API har udfordringer
Incident Report for esignatur
Resolved
This incident has been resolved.
Posted May 24, 2023 - 18:25 CEST
Monitoring
Issue is identified and fixed. Monitoring is in progress
Posted May 24, 2023 - 17:53 CEST
Investigating
Vi undersøger pt hvorfor vores API ikke virker som det skal.
Posted May 24, 2023 - 17:33 CEST
This incident affected: Intergrations (api.esignatur.dk), Forms (app.esignatur.dk), CPR Check, Webportal (portal.esignatur.dk) and Desktop Application (Sign Order Modules, Overview).